Aktuelle Zeit: So 17. Dez 2017, 08:59

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 10 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Problem gelöst.......
BeitragVerfasst: Fr 31. Jul 2015, 16:22 
Offline

Registriert: So 2. Jun 2013, 05:47
Beiträge: 375
Bilder: 8
hier mein Heber


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Problem gelöst.......
BeitragVerfasst: Fr 31. Jul 2015, 16:23 
Offline

Registriert: So 2. Jun 2013, 05:47
Beiträge: 375
Bilder: 8
....


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Problem gelöst.......
BeitragVerfasst: Fr 31. Jul 2015, 16:25 
Offline

Registriert: So 2. Jun 2013, 05:47
Beiträge: 375
Bilder: 8
...


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Problem gelöst.......
BeitragVerfasst: Fr 31. Jul 2015, 16:27 
Offline

Registriert: So 2. Jun 2013, 05:47
Beiträge: 375
Bilder: 8
...


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Problem gelöst.......
BeitragVerfasst: Fr 31. Jul 2015, 16:29 
Offline

Registriert: So 2. Jun 2013, 05:47
Beiträge: 375
Bilder: 8
...


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Problem gelöst.......
BeitragVerfasst: Fr 31. Jul 2015, 16:34 
Offline

Registriert: So 2. Jun 2013, 05:47
Beiträge: 375
Bilder: 8
so das war es ........

ich hoffe als kleine Anregung fürs Wochenende reicht das .

Leider sind die ersten beiden Bilderserien in der falschen Reihenfolge .........also umgekehrt ansehen.

Der Heber ist in 5 Minuten an der MSX montiert und fährt die Dicke sicher und fest bis zu 30 cm nach oben.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Problem gelöst.......
BeitragVerfasst: Fr 31. Jul 2015, 17:14 
Offline

Registriert: Mi 8. Okt 2014, 15:55
Beiträge: 189
Bilder: 0
Hallo!
>>>Ich benutze ganz einfach dieses Teil. Ok,
Moppelchen wird nicht komplett hoch gebockt,
muss für die meisten Arbeiten doch auch nicht!

LINK: http://www.ebay.de/itm/251795022215


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Problem gelöst.......
BeitragVerfasst: Fr 31. Jul 2015, 20:17 
Offline
Benutzeravatar

Registriert: Mo 14. Apr 2014, 12:03
Beiträge: 777
Bilder: 0
Wohnort: Solingen
Dem Ingeniör ist nichts zu schwör.

Blitzsaubere Arbeit.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
 
 Betreff des Beitrags: Re: Problem gelöst.......
BeitragVerfasst: Sa 1. Aug 2015, 07:23 
Offline

Registriert: So 2. Jun 2013, 05:47
Beiträge: 375
Bilder: 8
malo hat geschrieben:
Dem Ingeniör ist nichts zu schwör.

Blitzsaubere Arbeit.


Danke Mario,

du weißt doch " geht nicht gibts nicht " oder " einfach kann jeder " .................... ;)

Viel Spaß beim Sicherheitstraining


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Problem gelöst.......
BeitragVerfasst: Sa 1. Aug 2015, 17:48 
Offline
Benutzeravatar

Registriert: Di 14. Mai 2013, 17:32
Beiträge: 635
Bilder: 9
Wohnort: Wuppertal
Hai Silberrücken,

du hast den geilsten Heber von allen! ;) Und wie sauber Dein Motor von unten ist...
Da sieht meiner leider ganz anders aus.

Das Sicherheitstraining war klasse, dass kann ich nur jedem empfehlen.

Grüßle
Uwe

_________________
Keiner ist so verrückt, dass er nicht noch einen Verrückteren fände, der ihn versteht.
(Heinrich Heine)


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 10 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de